sys-libs/e2fsprogs-libs-1.46.2

e2fsprogs libraries (common error and subsystem)