dev-perl/Dist-CheckConflicts-0.110.0

Declare version conflicts for your dist