dev-libs/libgpg-error-1.38

Contains error handling functions used by GnuPG software