system/luet-extensions-0.8.34

Luet extensions package (development version)